Bautagebuch, Tag 17

By | 10. September 2012

2012-09-10 17.54.05.jpg Heute wollten Wir eigentlich unser eBay-Schnäppchen aus Berlin abholen. Aber schon als meine Biene mit dem Maxima auf dem Heimweg liegen geblieben ist, ahnten wir schon, dass der Tag noch einige Überraschungen bergen könnte. Nachdem der Maxima Starthilfe vom AVD bekommen hatte, schien auch wieder alles zu laufen. Trotzdem war ich der Meinung die Batterie ist Schuld und liegt in den letzten Zügen. Tja der AVD hat auf Lichtmaschine getippt, weil die Ladespannung viel zu niedrig war.
Wir haben trotzdem den Versuch gewagt und haben beim Tanken gleich noch eine neue Batterie mitgenommen. Aber kaum sind wir in Wollin auf der Autobahn aufgefahren meldete sich wieder die verhasste Ladekontrolle. Die Bordspannung ist eingebrochen und alle elektrischen Helferlein haben den Dienst eingestellt. ABS-Kontrolle leuchtete, Klima und Radio gingen aus, aber der Motor lief zum Glück noch weiter.
Also am nächsten Rastplatz runter und Batterie gewechselt. Hey ging schneller als gedacht ;) Nur gebracht hatte es so gut wie nix. Die Ladekontrolle blieb stur. Also haben wir an der nächsten Abfahrt kehrt gemacht und haben den Hänger in Wollin zurückgegeben.
Tja, ich fürchte, der AVD-Techniker hat Recht gehabt und ich brauche eine neue Lichtmaschine. Dabei ist die doch fast neu und wurde erst bei 230TKm gewechselt :O
Morgen wenn das Auto abgekühlt ist werde ich mir das mal ansehen…

Schade, nu steht die Wanne immer noch in Berlin, aber verschoben ist nicht aufgehoben.